plantage total

Aller en bas

plantage total

Message par mixie le Jeu 25 Nov - 22:11

Je viens de me prendre 2 deco à 3 minutes d'intervalle dont une qui aprés m'a envoyé au cimetiere que du bonheur la je sens que quand je vais enfin pouvoir me reco ça va être la même et les réparations qui vont avec .

Des que je lance le launcher ca me dit qu'il a pas réussi à récupérer les données de mise à jour alors que je joues depuis mercredi et la marmotte ..... Et si je lance directement wow.exe la ca reste sur connection . Bien sur le forum wow inaccessible et judgehypes toujours au top depuis qq temps pour venter les trucs à acheter mais les infos, sur peut être les décos, ça nada .



avatar
mixie
Officier

Messages : 1147
Date d'inscription : 08/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par mixie le Jeu 25 Nov - 22:20

Pinaise tout contant j'arrive à reco et paf redeco aaahhhhhhhhhh

Bon cette fois si j'arrive à me reco j'active ma paladine elle n'est pas en norfendre, peut être l'endroit ou je suis qui plante .
avatar
mixie
Officier

Messages : 1147
Date d'inscription : 08/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Grodolf/Barnokov le Jeu 25 Nov - 23:15

erf pas de bol, perso depuis la maj j'ai pas mal de gros lag quand je joue sur mon portable...
avatar
Grodolf/Barnokov
Officier

Messages : 667
Date d'inscription : 18/08/2010
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Korny le Ven 26 Nov - 0:05

Pour ma part pas de soucie, malgré les mise à jour et l'achat de cata en téléchargement et à jour, malgré tout ce qui à a été dit sur les forum et site.

Regarde du coté des addons au cas ou qu'il y en ait un qui merdouille, vérifie si sa vient de chez toi (connection / ordi) ou de blizzard.

Bon courage !
avatar
Korny

Messages : 36
Date d'inscription : 20/11/2010
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Assuransvix le Ven 26 Nov - 1:07

Question bête mais... tu as lancé l'outil Repair pour voir ?

Edit : pensez, en général, à mettre à jour les drivers de votre PC.

Vous pouvez le faire simplement via le site http://www.ma-config.com/.
Il y a un petit programme à installer qui détectera votre config puis vous proposera les derniers drivers (notamment votre carte graphique).
avatar
Assuransvix

Messages : 593
Date d'inscription : 05/11/2010
Age : 35
Localisation : Région parisienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par mixie le Ven 26 Nov - 1:38

J'ai été voir les forums pas grande solution .

J'ai essayé de vider mon cache dns mais je me suis aperçu que dans les services de windows il était désactivé ^^

La j'ai joué 1 à 2 heures avec ma paladine et paf redéco alors que je suis aux bois de la pénombre .

En passant depuis mercredi je joues non stop alors pb addon ou pilote j'y crois pas .

Et la en me connectant je vois sur le chan les pb du dernier patch sont sur le bouton rouge





C'est gentil blibli mais le pb vous le connaissez depuis un mois et la y a encore eu un patch .

Bon comme marqué je vais attendre, mais a 12 euros par mois ... . De plus en plus de gens soupçonne le nouveau launcher et je commence a me poser la même question .

Je vois toujours ulraelle deco reco je me demande si elle a pas le même pb .

Pour ma part je suis chez free.fr des fois que ^^




avatar
mixie
Officier

Messages : 1147
Date d'inscription : 08/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Assuransvix le Ven 26 Nov - 1:53

Je crois qu'Ulraelle, c'est un pb de latence élevée. Le nouveau launcher cause effectivement beaucoup de pb, surtout à chaque sortie de patch.
Wow plante aussi plus souvent (pour ma part) lorsqu'il y a d'autres programmes qui prennent de la bande-passante (navigation web, téléchargement....) :/
avatar
Assuransvix

Messages : 593
Date d'inscription : 05/11/2010
Age : 35
Localisation : Région parisienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par mixie le Ven 26 Nov - 2:58

J'ai essayé le repair et paf impossible . A ça quand j'ai des merdouilles moi c'est la totale .

Alors j'ai été sur battle.net et je retélécharge le jeu en entier pas envie de rejongler avec tous les cds

Si c'est pas ça au moins j'aurai une installation propre et je pourrai partir sur de nouvelle piste .

avatar
mixie
Officier

Messages : 1147
Date d'inscription : 08/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Liekki le Ven 26 Nov - 6:42

Pas de probleme de mon cote. Si ce n'est une ou deux deco...de ma connexion.
Je ne peux que te dire d'attendre...

Liekki
Admin

Messages : 239
Date d'inscription : 17/08/2010
Localisation : Acherus le Fort d'Ebène

Voir le profil de l'utilisateur http://primovictoria.forumactif.org

Revenir en haut Aller en bas

Re: plantage total

Message par Ulraelle le Ven 26 Nov - 7:00

Oui j'arrête pas de déco, j'ai utilisé repair, j'ai désactivé les add on, j'ai supprimé les dossiers cache WTF et le troisième je sais plus lequel c'était; mais dès que je me co ma latence est rouge. Après elle se stabilise vers 40, sûrement avec leatrix (j'ai aussi essayé sans c'est encore pire), et puis des fois paf ça retourne en jaune ou rouge et je déco.

C'est super chiant, surtout quand je lance un donjon que je suis en vert et le temps de trouver des personnes ça passe en jaune et une fois dedans je déco... Comme ça m'est arrivé ce matin...

_________________

"Celui qui confesse son ignorance la montre une fois, celui qui essaie de la cacher la montre plusieurs fois." Proverbe Japonais
avatar
Ulraelle
Officier

Messages : 827
Date d'inscription : 17/08/2010
Age : 33
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par mixie le Ven 26 Nov - 19:27

Ulraelle je viens de penser à un truc pour ton problème de déco .

As tu bien rêglé le launcher ? Je ne me souviens pas comment il est réglé la 1ere fois que tu t'en sert .

Mais il faut décocher les 2 options dans options -> préférences de téléchargement

Car j'imagine que si tu laisses peer to peer . Tu te co, et là, personne à besoin du patch tu as la latence verte et pouf un mec se co à wow mais a pas le patch 4.0.3a et bien comme tu es en peer to peer tu lui envoies une partie ^^ et ça si c'est le cas ça pourrait expliquer tes lags .









avatar
mixie
Officier

Messages : 1147
Date d'inscription : 08/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Ulraelle le Ven 26 Nov - 21:40

Effectivement, c'était bien en peer to peer, merci bien je vais essayer comme ça. T'es fort ça fait deux fois que tu trouves mes problèmes merci bien ^^

_________________

"Celui qui confesse son ignorance la montre une fois, celui qui essaie de la cacher la montre plusieurs fois." Proverbe Japonais
avatar
Ulraelle
Officier

Messages : 827
Date d'inscription : 17/08/2010
Age : 33
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: plantage total

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum